iOS 12 unc0ver 越狱下一波将支援 iOS 12.1.3~12.2 ,维持好此版本等待释出

错过 iOS 12.0~12.1.2 越狱了吗?不少越狱用户或许因为某些原因逼不得已要升级到新版 iOS 12 上,但也不需要太过于失望,接下来的越狱将能够支援 iOS 12.1.3 ~ 12.2 ,目前此版本也已经关闭认证,如果还停留在此版本上用户,建议等待勿升级。

iOS 12 unc0ver 越狱下一波将支援 iOS 12.1.3~12.2 ,维持好此版本等待释出

距离前一个 iOS 12 越狱工具已经历经两个多月,最近越狱开发者 pwn20wnd 已经透漏接下来能支援越狱版本将会是 iOS 12.1.3 、iOS 12.1.4、iOS 12.2 ,至于更高版本 iOS 12.3、iOS 12.3.1 和 iOS 12.3.2 还暂时无法支援越狱。

不过 pwn20wnd 依旧还是会持续使用 Cydia 越狱平台,目前也已经完成 Cydia Substrate 且在 iOS 12.2 上正常执行,但是对于 A12、A12X 设备可能会无法支援,毕竟 pwn20wnd 还尚未能有足够代码可以替 A12设备支援。

最后提醒当前版本为 iOS 12.1.3 ~12.2 的用户,建议维持好此版本等待后续越狱推出,假如已经是 iOS 12.0~12.1.2 越狱用户不要升级。

赞 (0) 打赏

评论 0

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

觉得文章有用就打赏一下文章作者

支付宝扫一扫打赏

微信扫一扫打赏

取消

我们发现您正在使用 AdBlock Plus 或者其他 ABP 类软件屏蔽了广告。本站没有任何互动、动画、讨厌的声音或弹出广告,我们不做这些讨厌的类型的广告!请把 ddmf.net 加入到你的AdBlock Plus软件白名单,万分感谢!

扫码支持
扫码打赏,你说多少就多少

打开支付宝扫一扫,即可进行扫码打赏哦

Powered by 江南品味,分享从这里开始,精彩与您同在